Errores en Galería Fotográfica

Anuncios, informaciones y noticias destacadas de ForoBus y El Portal del Autobús
Avatar de Usuario
daf 2332
Mensajes: 33037
Registrado: 12 May 2008, 16:46
Ubicación: Madrid
Edad: 27
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor daf 2332 » 31 Mar 2013, 03:53

¿Os funciona bien la galeria?Lo digo porque yo llevo dos dias sin poder subir fotos,ademas de que va a una velocidad preocupantemente lenta.......
Facebook: Autocares por Madrid


Avatar de Usuario
Administrador
Administrador
Mensajes: 1929
Registrado: 05 Feb 2007, 14:02
Edad: 54
Contactar:
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor Administrador » 31 Mar 2013, 13:06

¿Qué problema tienes? Porque funciona bien... aparte de lo lento, que es debido a la búsqueda masiva por parte de ciertos buscadores. Se está intentando arreglar, con la empresa donde está el servidor. :thumbleft:

Avatar de Usuario
daf 2332
Mensajes: 33037
Registrado: 12 May 2008, 16:46
Ubicación: Madrid
Edad: 27
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor daf 2332 » 01 Abr 2013, 01:06

Si podemos decir que va bien cuando ahora mismo me ha tardado 5 minutos de reloj desde que he pulsado en la galeria hasta que me ha cargado la pagina principal y para acceder a carrocerias llevo ya tambien unos cuantos minutos,podemos pegarnos un tiro,porque a mi eso no me parece normal ni muchisimo menos ya que si para poder llegar hasta una categoria para poder subir una foto se necesita un cuarto de hora,me da que no va a subir fotos ni el apuntador y creo que está bastante claro viendo las fotos que se han subido estos ultimos dias.

Ademas ayer por la noche tras largo rato conseguí acceder a Indcar y directamente ya me saltó un fallo,asi que hay que mirarlo a la voz de ya,porque como eso no cambie muy rapido,la galeria va a quitar a todo el mundo las ganas de subir las fotos :roll: :roll:
Facebook: Autocares por Madrid

Avatar de Usuario
Administrador
Administrador
Mensajes: 1929
Registrado: 05 Feb 2007, 14:02
Edad: 54
Contactar:
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor Administrador » 01 Abr 2013, 01:40

Ya están tomadas las medidas, pero es posible que tarde 1-2 días a estar funcionando como antes... el problema es externo a FotoBus, y ya se han puesto las medidas adecuadas, aunque, como os digo, quizás no sea inmediato.

Os pido disculpas, mientras tanto. :?

Avatar de Usuario
daf 2332
Mensajes: 33037
Registrado: 12 May 2008, 16:46
Ubicación: Madrid
Edad: 27
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor daf 2332 » 01 Abr 2013, 01:43

Pues ha sido decirlo y ahora parece que la Galeria ya va de forma aceptable e incluso rapida,asi que me alegra ver que las cosas funcionan rapido,ya que siendo el foro de referencia del sector,tenemos que estar siempre a tope :D
Facebook: Autocares por Madrid

Avatar de Usuario
Administrador
Administrador
Mensajes: 1929
Registrado: 05 Feb 2007, 14:02
Edad: 54
Contactar:
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor Administrador » 01 Abr 2013, 01:48

Lo sé... pero es que a veces, los bots (robots que buscan información) colapsan el servidor, y ya se han tomado medidas, pero, puede ser que haya aún horas en los que no funcione correctamente.

Espero que pronto esté al 100%. Si detectais algo, por favor, informadme por aquí, para estar pendiente...

Gracias! :thumbleft:

Avatar de Usuario
daf 2332
Mensajes: 33037
Registrado: 12 May 2008, 16:46
Ubicación: Madrid
Edad: 27
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor daf 2332 » 11 Abr 2013, 18:00

La galeria por desgracia al menos en este momento vuelve a ir bastaaaaaaaaaaante lenta y se hace un suplicio subir fotos y mas teniendo pendientes reportajes de mas de 100 fotos que a esa velocidad es imposible de subir :( :(
Facebook: Autocares por Madrid

Avatar de Usuario
Administrador
Administrador
Mensajes: 1929
Registrado: 05 Feb 2007, 14:02
Edad: 54
Contactar:
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor Administrador » 11 Abr 2013, 19:01

Estoy revisándolo, con los de Cyberneticos... :shock:

Avatar de Usuario
daf 2332
Mensajes: 33037
Registrado: 12 May 2008, 16:46
Ubicación: Madrid
Edad: 27
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor daf 2332 » 11 Abr 2013, 19:04

A mi lo que me mata es que cada vez que escribo el comentario y que llevo diez minutos para subir dos fotos,de repente la galeria vuelve a ir como un tiro y claro,cualquiera que lo lea pensará que estoy desquiciado porque ahora la galeria va como deberia de ir,pero cuando he puesto el anterior mensaje iba excesivamente lenta asi que o va a venazos o son ganas de fastidiarme que tiene :twisted: :twisted:
Facebook: Autocares por Madrid

Avatar de Usuario
Administrador
Administrador
Mensajes: 1929
Registrado: 05 Feb 2007, 14:02
Edad: 54
Contactar:
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor Administrador » 11 Abr 2013, 19:30

Es que se ha reiniciado el servidor, entre otras cosas, para darle velocidad, pero, por favor, decidme cada vez que la noteis lenta, o con errores, para poder solucionarlo lo antes posible.

Muchas gracias!!

Avatar de Usuario
francisco javier
Mensajes: 7293
Registrado: 27 Feb 2008, 18:13
Edad: 32
Contactar:
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor francisco javier » 18 May 2013, 13:04

Pues a mi me sigue yendo fatal la galería. De hecho,no se si alguno se ha fijado, pero últimamente incluso mas de una imagen se me ha subido dos veces por que la primera vez, va rematadamente lenta, hablo de que puede estarse diez minutos pillada, vuelvo a ir las imágenes y veo que no se ha subido y cuando repito el proceso y consigo hacerlo, se hace por partida doble.

Aver si conseguimos que tenga un funcionamiento normal, por que asi se hace demasiado lento y tedioso el proceso. Gracias!
¿Quieres ver mas? BUS BOX Búscame en Flickr!

Avatar de Usuario
Administrador
Administrador
Mensajes: 1929
Registrado: 05 Feb 2007, 14:02
Edad: 54
Contactar:
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor Administrador » 18 May 2013, 21:06

francisco javier. creo que, esta vez, el problema es de tu equipo... porque, precisamente el otro día, logré mejorar la galería, y ahora funciona bastante rápida. Desde luego, si te tarda minutos a subir uns foto... no es problema de FotoBus. Quizás sea tu línea de ADSL.

Si compruebas, FotoBus funciona, actualmente, sin ningún problema, y la velocidad ha mejorado considerablemente. Si es cierto que una temporada fué muy lenta, pero ya ha sido solventado.

Si a alguno más le funciona lenta, ahora, que por favor me lo diga.

Un saludo :wink:

buscid
Mensajes: 4204
Registrado: 04 Sep 2008, 12:31
Ubicación: Sevilla
Edad: 26
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor buscid » 19 May 2013, 01:44

Pues si Francisco Javier, a mi me va ya bastante rapida, he estado subiendo fotos ayer y hoy y va muy bien, a ver si averiguas que puede ocurrir.!

Un saludo y gracias! :thumbleft:

Avatar de Usuario
daf 2332
Mensajes: 33037
Registrado: 12 May 2008, 16:46
Ubicación: Madrid
Edad: 27
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor daf 2332 » 23 May 2013, 20:21

Un 10 Admin,la galeria va como un autentico tiro :cheers:
Facebook: Autocares por Madrid

Avatar de Usuario
Administrador
Administrador
Mensajes: 1929
Registrado: 05 Feb 2007, 14:02
Edad: 54
Contactar:
Estado: Desconectado

Re: Errores en Galería Fotográfica

Mensajepor Administrador » 23 May 2013, 21:44

Gracias... :thumbleft:

Espero que no se vuelva a ralentizar... pero si veis cualquier cosa, me lo decís.

Un saludo :wink:


Volver a “Anuncios”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado